Narty - skionline.pl
Jump to content
Sign in to follow this  
Plywak

Forum na Androidzie przekierowuje na dziwne strony

Recommended Posts

Czasami jak wchodzę na skionline.pl/forum, to natychmiast przekierowuje mnie na jakieś dziwne strony z reklamami, teraz np. na live-system-status.com. Przeglądarka Chrome.

Dzieje sie tak tylko ze skionline, inne strony ładują sie poprawnie.

Może to jakiś wirus na stronce ?

  • Like 1

Share this post


Link to post
Share on other sites
Tez to mam od jakiegoś czasu nie wiem czy to miało związek ale zawirusowalo mi router oraz telefon koszt imprezy 150 zł

Wiem, że to nie skionline ale napisz mi na PMa jak Ci router zawirusowalo.

Jestem bardzo ciekawy.

Share this post


Link to post
Share on other sites

Podobnie. Na Chromie, ale na laptopie z Windowsem. Przerzuciło na jakąś hardcore'ową reklamę porno. Na szczęście skionline miałem wtedy w innej zakładce bo córcia w innej oglądała bajki na YT. Przełączyłem się, gdy skończyła, a tu... zdziwko, delikatnie mówiąc.

Share this post


Link to post
Share on other sites
Wiem, że to nie skionline ale napisz mi na PMa jak Ci router zawirusowalo.

Jestem bardzo ciekawy.

Wirtualny router :biggrin:

  • Like 1

Share this post


Link to post
Share on other sites
Czasami jak wchodzę na skionline.pl/forum, to natychmiast przekierowuje mnie na jakieś dziwne strony z reklamami, teraz np. na live-system-status.com. Przeglądarka Chrome.

Dzieje sie tak tylko ze skionline, inne strony ładują sie poprawnie.

Może to jakiś wirus na stronce ?

To nie wirus....to P R E Z E S!. nie gniewaj się, pozdro.:smile:

Share this post


Link to post
Share on other sites

Po wyinstalowaniu Chrome, na Firefox'ie podobna sprawa. Blokada przekierowań z ustawień przeglądarki pomogła wyeliminować przekierowania. Ale problem chyba gruby...

Share this post


Link to post
Share on other sites

Proszę o informację, czy dzieje się to tylko na forum, czy także na innych podstronach skionline.pl?

Proszę także o informację, co dokładnie się dzieje. Czy strona skionline.pl jest zamykana, czy otwiera się nowe okno...?

Share this post


Link to post
Share on other sites

Przed chwilą włączyłam skionline i weszłam w informacje o Tyliczu i Krynicy i w tym samym momencie zaczął się ściągać plik index.php mumbai-invest....

To było zanim weszłam na forum.

  • Like 1

Share this post


Link to post
Share on other sites
Proszę o informację, czy dzieje się to tylko na forum, czy także na innych podstronach skionline.pl?

Proszę także o informację, co dokładnie się dzieje. Czy strona skionline.pl jest zamykana, czy otwiera się nowe okno...?

W tym samym oknie następuje przekierowanie na inną stronę. Sprawdzałem tylko na forum. Coś jakby się podpinał jakiś skrypt, który po załadowaniu strony forum przekierowywał na stronę z reklamami.

Share this post


Link to post
Share on other sites

Miałem podobnie (wchodziłem na forum i przekierowało mnie na inną stronę, ale strona się nie wyswietlała - tylko adres się zmienił), od kilku dni problem zniknął. Jak wróci to wrzucę screena

Share this post


Link to post
Share on other sites
Guest

A zadam takie niedyskretne pytanie: macie na smartfonach (czy też tabletach) zainstalowane programy antywirusowe? a jak tak to pracują online? a antyspam... uruchomiony?

u mnie chodzi wszystko normalnie.

Share this post


Link to post
Share on other sites

I stało się u mnie :mad::Na smartfonie z androidem nie da się przeglądać internetu na żadnej przeglądarce (chrome,opera),co chwilę wyskakuje przekierowanie na inną stronę i komunikat że znaleziono wirusa:eek: i należy zainstalować program antywirusowy.Co ciekawe mam zainstalowany antywirus AVG który nic nie znajduje.Chyba skończy się ponowną instalacją systemu...brrr :mad::

Share this post


Link to post
Share on other sites

Ja mam 360 Security. I podobnie jak u pitera - nic nigdy nie znajduje...

PS piter100, fajną masz sygnaturę :) "Nie należę do żadnej grupy narciarskiej" :biggrin:

Share this post


Link to post
Share on other sites

Niestety u mnie na Androidzie jest to samo. Cały czas wyświetla jakiś wirus I każe instalować dodatkowe oprogramowanie. Ignoruję to ale to na pewno problem forum.

Obawiam się że coś nie ciekawego jest na serwerze. Problem pojawia się tylko na stronie skionline.pl przy telefonie z Androidem. Na laptopie z systemem Windows działa wszystko normalnie.

Share this post


Link to post
Share on other sites
Niestety u mnie na Androidzie jest to samo. Cały czas wyświetla jakiś wirus I każe instalować dodatkowe oprogramowanie. Ignoruję to ale to na pewno problem forum.

Obawiam się że coś nie ciekawego jest na serwerze. Problem pojawia się tylko na stronie skionline.pl przy telefonie z Androidem. Na laptopie z systemem Windows działa wszystko normalnie.

Wirusa na serwerze na 100% nie ma.

Kłopot zapewne wynika z silnika forum, który jest już wiekowy. Mamy wszystko przygotowane do wymiany na najnowszy, ale nie chcemy tego robić w środku.

Share this post


Link to post
Share on other sites

A ja ma wrażenie, że to może być wina urządzeń przenośnych. Nie wiem jak wy ale ja do forów rożnych używam tapatalka, a do netu zainstalowałem dophin browser. Jest chyba 100 razy lepszy od chrome. Na razie u siebie nie zauważyłem takich kwiatków.:rolleyes::

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

www.trentino.pl skionline.tv
partnerzy
ispo.com WorldSkiTest Stowarzyszenie Instruktorów i Trenerów Narciarstwa PZN Wypożyczalnie i Centra testowe WinterGroup Steinacher und Maier Public Relation
Copyright © 1997-2019
×
×
  • Create New...